سلام
به اطلاع میرساند به دلیل مسائل امنیتی و باگ های php ورژن 5.2.17 به ورژن 5.4.14 ارتقا داده شد.
لذا خواهشمند است نسبت به ازتقای اسکریپت های خود اقدام فرمائید.
چنانچه از برنامه های کدباز مانند وردپرس، جوملا و ... استفاده میکنید با پشتیبانی این برنامه ها تماس حاصل فرمائید.


با تشکر
واحد پشتیبانی شرکت روژ آی تی


1392/04/29



<< بازگشت